Como ya estan arrancando los repetidres de 4G (banda 800Mhz.) empiezan los problemas.

TDT, operadoras OTT y más
Responder
Avatar de Usuario
Tururu
Mensajes: 1088
Registrado: 03 Oct 2010, 00:17
Contactar:

Como ya estan arrancando los repetidres de 4G (banda 800Mhz.) empiezan los problemas.

Mensaje por Tururu »

Hace ya algunos meses que arrancaron en algunas zonas, ahora es mas general el tema y claro, empiezan los problemas.
Para no tener problemas, es recomendable a la salida de la antena instalar un filtro LTE que no deje pasar las señales de los canales que ahora usan los moviles de la nueva banda 800Mhz (4G) en España.
Si el filtro LTE lo ponemos a la salida del amplificador es como tener tos y te rascas, no quitara al 100% el problema.

Si alguien se perdio, repito, es necesario poner el filtro LTE por narices, si o si por norma general, son 10-15€uros en las tiendas.

Si tenemos una instalacion de TDT comunitaria/individual con modulos/filtros para los canales que vemos, no tendriamos que tener problemas.
Con las centralitas programables (las probadas) tampoco tenemos problemas.
Si ponemos el filtro, mejor, se ajustan niveles de salida despues y perfecto.

El problema lo tenemos con las instalaciones individuales/comunitarias con amplificadores toda banda o amplificadores de mastil del canal 21 al 69, tenemos un problema, da igual que no estemos en una zona de interferencias del repetidor de moviles, ya que nuestro propio movil nos puede estar jodiendo si esta conectado por 4G (800Mhz.) en ese momento.

Es bueno recordar que el canal/mux61 esta en 794Mhz y el canal/mux69 esta en 858Mhz que es justamente donde tenemos ahora la nueva banda 4G en España (en otros paises desde hace años).

Segun economia, con amplificadores de mastil o amplificadores toda banda sin filtro, segun comentamos la solucion barata es poner el filtro o directamente poner un nuevo amplificador que ya tiene el filtro desde hace 2 años, estan diseñados para funcionar solo del canal 21 al 60 y tienen mas potencia/nivel de señal que los viejos y dan mejor calidad.

Unas fotos para que se vea mejor.

Antena de 20 elementos apuntando a Torrespaña (Piruli) desde la zona norte de Madrid.
Imagen

Antena de 20 elementos apuntando a Torrespaña (Piruli) desde la zona norte de Madrid con filtro LTE Canal 59 (para moviles).
Imagen


Todo lo que esta a la derecha de la marca de referencia, son las transmisiones de los moviles, la foto es de las 4:01 de la mañana, despues de instalar un filtro LTE Johansson al canal C59 de 25dB de atenuacion, como vemos se come todas las interferencias.
Como es un filtro a partir del canal 59, en este caso se come parte del canal/mux60 que son DATA TEST A/B/C/D/E.

Charlando con "elMaestro" el 15-10-2015 mientras toma un cafe, si no instalas el filtro por la zona norte un canal muy afectado es Antena3/La6 al estar en el mux59, con un "Flash" cada poco segundos, con medidor vemos que el MER es muy malo.

En una instalacion con canales/filtros ajustados los canales, normalmente tendras solo los nacionales, y local oficiales, los piratas nones, con filtros selectivos del año 84 los piratas que se pegan a los canales oficiales entran muy mal y no se pueden ver. Con modulos menos selectivos, entran a cañon los piratas.

Lo ideal es tener en las tomas de casa unos 70dBµV y no estar muy descompensado (mucha diferencia con el mux mas bajo).
El minimo es 45dBµV, el maximo 80dBµV en instalaciones comunitarias segun me comento Riker (instalador y mas en los foros).

En mi caso, como tengo equipo para jugar (10 cluster/grupos de filtros), tengo los nacionales, locales Oficiales de Madrid y de la zona norte, mas los local de Castilla la Mancha TV.

Los Nacionales y locales oficiales, en la toma tengo 66-70dBµV de señal, los piratas los tengo a 50-56dBµV de señal.
Medidos los niveles a la salida de la centralita prograbable sin filtos LTE con medidor Rover SRM-50.

Centralita programable, ajustada para 144 canales de TV y radio (134 de Madrid) sin filtros LTE para ver si tengo problemas, el repetidor esta a 10 metros de la antena, se ve asi.

Imagen


Canales de TDT que sintonizo.
http://www.imagenonline.com/img_a6448.jpg
http://www.imagenonline.com/img_a6449.jpg
http://www.imagenonline.com/img_a6450.jpg

PD:Se admiten errores como siempre, de estos temas no tengo ni idea², pero no soy el unico.Imagen
Madrid,pueblo,moto90cm+fijas+multiLNB+24Unicable.DB800,2xVU+Duo²"pa"pescar3TB,NAS(VU+Duo²8TB),VU+Ultimo4K,18SAT,6TB.TBS5925, OctagonSX88.Que como quiero el "chorizo"?sin IVA por supuesto.PD:©By Tu.ru.ru, aqui no.( :I )
Avatar de Usuario
Tururu
Mensajes: 1088
Registrado: 03 Oct 2010, 00:17
Contactar:

Re: Como ya estan arrancando los repetidres de 4G (banda 800Mhz.) empiezan los problemas.

Mensaje por Tururu »

Los filtros de la casa Rover que probe muy bien, los de la casa Johansson, muy bien.

Un filtro LTE con poca atenuacion para mi gusto, de la casa TRIAX modelo TBSO 260, los 12-20dB que atenua la señal de los moviles, son suficientes para no tener problemas, pero muy justo (800-803MHz:12dB / @803-862MHz:20dB.).
Caracteristicas TRIAX TBSO 260.PDF.

Imagen
Madrid,pueblo,moto90cm+fijas+multiLNB+24Unicable.DB800,2xVU+Duo²"pa"pescar3TB,NAS(VU+Duo²8TB),VU+Ultimo4K,18SAT,6TB.TBS5925, OctagonSX88.Que como quiero el "chorizo"?sin IVA por supuesto.PD:©By Tu.ru.ru, aqui no.( :I )
Avatar de Usuario
oportosat2015
Mensajes: 81
Registrado: 08 Mar 2015, 02:18
Contactar:

Re: Como ya estan arrancando los repetidres de 4G (banda 800Mhz.) empiezan los problemas.

Mensaje por oportosat2015 »

Aqui en Portugal empezaran con eso en 2012 y han dado muchos problemas...
Por ejemplo tuvo que poner un amplificador de mastil con filtro y fin de problemas(solo el filtro sirve pero es que el mi amplificador se estrupeo),el único problema es que me quede sin dx de vuestra tdt durante eses 2 anõs en los canales arriba del 60 jeje

salu2
Avatar de Usuario
rhapsody_1_1
Mensajes: 80
Registrado: 01 Nov 2010, 10:46
Contactar:

Re: Como ya estan arrancando los repetidres de 4G (banda 800Mhz.) empiezan los problemas.

Mensaje por rhapsody_1_1 »

Sinceramente, esos niveles que aparecen de señales 4G LTE casi no se les puede considerar como problema. Quizás es a lo que yo esté acostumbrado pero,en algunas mediciones que yo he realizado, la señal de TDT no superaba los 50 - 55 db mientras que las g LTE estaban en torno a los 90 db.

Imagen

Obviamente con esos niveles, centrales programables instaladas el año pasado, si daban problema y lo curioso no es que fueran en los muxes altos programados, si no en muxes bajos.

Se han instalado filtros de hasta 30db de rechazo.
Avatar de Usuario
manuelj_baeza
Mensajes: 2271
Registrado: 06 Oct 2010, 14:26
Ubicación: Acción y efecto de ubicar
Contactar:

Re: Como ya estan arrancando los repetidres de 4G (banda 800Mhz.) empiezan los problemas.

Mensaje por manuelj_baeza »

Tengo en camino (se supone que me lo han enviado) el filtro que manda Llega800 por ser afectado.

El tema es que he hecho mis cálculos y el mux más perjudicado que tengo es el 31 que, coincide además, con la mitad del 62, donde está el LTE de Vodafone friéndome, encima, para más puñeta, la torreta más cercana a casa. No se yo si con el filtro conseguiré que el mux 31 de Jaén que llega más débil por aquí se me vuelva a ver bien.

¿Creéis que podría pedir a Vodafone que filtre mejor (si fuera posible) para evitar esa interferencia en el 31? Cada tantos segundos llega algún pico en el 62 que me deja frito el 31.
Avatar de Usuario
rhapsody_1_1
Mensajes: 80
Registrado: 01 Nov 2010, 10:46
Contactar:

Re: Como ya estan arrancando los repetidres de 4G (banda 800Mhz.) empiezan los problemas.

Mensaje por rhapsody_1_1 »

Yo primero probaría con el filtro y alguna que otra solución que también puede estar en tus manos, luego ya empezaría con cosas complicadas porque hablar con vodafone y que te hagan caso, no creo que sea tema fácil.
Avatar de Usuario
Tururu
Mensajes: 1088
Registrado: 03 Oct 2010, 00:17
Contactar:

Re: Como ya estan arrancando los repetidres de 4G (banda 800Mhz.) empiezan los problemas.

Mensaje por Tururu »

@ Rhapsody_1_1
La verdad es que los niveles que tienes son brutales por la zona donde estas.
Aqui es lo que tenemos en Madrid (zona norte) en San Sebastian de los Reyes.
Un repe a 8-10 metros, los otros 2 a 150-200metros.
Paseando por el parking de IKE niveles similares, en la gasolinera a 0'5KM con el repetidor a 15 metros igual.
En San Agustin de Guadalix (carretera de Burgos KM34), mas de lo mismo.

Como comente en el otro post: viewtopic.php?f=5&t=6547
En San Agustin si vimos picos de una señal brutal por el mux69 que satura los amplificadores sin filtro, pero ni un segundo que se repite cada 30 segundos.

Solo comentar que estos medidores, no dan una referencia real de las señales LTE, al estar ajustados para un canal de TV, pero permiten tener una idea del tamaño del problema.
PD: Imagen
Madrid,pueblo,moto90cm+fijas+multiLNB+24Unicable.DB800,2xVU+Duo²"pa"pescar3TB,NAS(VU+Duo²8TB),VU+Ultimo4K,18SAT,6TB.TBS5925, OctagonSX88.Que como quiero el "chorizo"?sin IVA por supuesto.PD:©By Tu.ru.ru, aqui no.( :I )
Responder

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado